Problème essuie-glace

Problèmes et questions: carrosserie, freins, suspensions, direction, électricité

Modérateur : moinsundemi

Nichiren
Volvo300maniaque habitué
Messages : 84
Inscription : 10 mars 2008 10:41

Problème essuie-glace

Message par Nichiren » 02 août 2014 11:22

Bonjour les zamis

Mes essuie-glace ne marchent plus, c'est très embêtant, car je dois partir en vacances et il pleut...

Ce n'est pas le problème du moteur de l'essuie-glace. J'ai démonté la partie sous le volant et j'ai eu accès à l'arbre qui actionne l'essuie-glace et là, en fait, il travaille dans le vide, il devait être relié forcément à quelque chose mais je ne vois pas, ou alors une pièce est tombée.

Si vous avez des idées, elles seront les bienvenues !

Merci

sm44

warlord
Volvo300maniaque confirmé
Messages : 137
Inscription : 29 août 2007 14:01

Re: Problème essuie-glace

Message par warlord » 03 août 2014 9:41

désolé de la réponse tardive mais tu as déjà tout dit pour moi le mécanisme est simple tu peux en principe voir tout de suite ce qui cloche mieux que nous qui n'avons pas de visuel

quelque chose (une biellette a du se défaire ou se casser ) ça se resoude éventuellement ou peut etre faut il simplement revisser l'écrou

sinon il y a 2 modèles au moins à ma connaissance

en espérant que tu te sois déjà dépanné

sinon je peux te scanner les schémas qui figurent sur la rta mais ça va pas beaucoup t'aider à mon avis ...
fan de 245 et de 300

Nichiren
Volvo300maniaque habitué
Messages : 84
Inscription : 10 mars 2008 10:41

Re: Problème essuie-glace

Message par Nichiren » 06 août 2014 8:02

Salut ami Volvo
tout d'abord merci de m'avoir répondu, tardivement non car j'ai toujours pas d'esssuie-glace en état de marche, et en plus ce matin, il pleut, donc envoie-moi quand même tes schémas, dès qu'il y a une accalmie je fonce chez un garagiste. Je suis en pleine campagne, ya des gars qui connaissent encore la mécanique, mais ils sont toujours débordés !

Bon ben j'attends la fin de la pluie et tes 2 schémas.

A bientôt et merci beaucoup, on se sent moins seul ! :sm143:

Avatar de l’utilisateur
gle driver
Volvo300maniaque confirmé
Messages : 1475
Inscription : 16 août 2005 9:18
Localisation : Normand itinérant

Re: Problème essuie-glace

Message par gle driver » 07 août 2014 9:57

C'est vrai que ca c'est la panne "con"! :?

Mécaniquement c'est relativement simple.
Tu devrais à l'occasion t'acheter le Haynes illustré, on y voit bien.

:340pw:

Et essaie de faire une photo de ce que tu as constaté, ca permettra de comparer aux notres :sm4:
Volvomaniaque discret qui aime les gens ouverts d'esprit et passionnés par leurs voitures (meme si c'est pas une volvo!)

Nichiren
Volvo300maniaque habitué
Messages : 84
Inscription : 10 mars 2008 10:41

Re: Problème essuie-glace

Message par Nichiren » 14 août 2014 16:50

Salut les amis

voici 2 photos de la biellette. J'ai vu un garagiste qui m'a dit de commander la pièce chez Volvo, il n'a pas pu réparer.
Ce qui est con, c'est que c'est juste un "boulon" sans en être un qui était cassé. J'ai peur que chez Volvo il faille acheter tout le système...

https://imagizer.imageshack.us/v2/540x4 ... EWC7OS.jpg

https://imagizer.imageshack.us/v2/540x4 ... bFI3EE.jpg

Si vous avez une ou plusieurs idées, merci !

:340:

Colbert
Volvo300maniaque confirmé
Messages : 1685
Inscription : 03 août 2004 14:03
Localisation : 31

Re: Problème essuie-glace

Message par Colbert » 16 août 2014 11:43

Chez Volvo tu as très peu de chance de trouver des pièces de 300.
Tu peux en trouver d'occasion ou en casse.

Quelle partie de te manque-t-il ?
Volvo 360 GLT - 1986 - 231.000km

Nichiren
Volvo300maniaque habitué
Messages : 84
Inscription : 10 mars 2008 10:41

Re: Problème essuie-glace

Message par Nichiren » 18 août 2014 10:44

J'ai du mal à répondre car je suis en pleine cambrousse et le wifi marche un coup sur deux.

La pièce qui me manque est sur la photo, à l'intersection des 2 bras, le bouton noir qui se clipse.

il m'en faut donc un deuxième, et je vois pas par quoi je pourrais le remplacer

:sm143:

Colbert
Volvo300maniaque confirmé
Messages : 1685
Inscription : 03 août 2004 14:03
Localisation : 31

Re: Problème essuie-glace

Message par Colbert » 03 sept. 2014 18:45

J'ai la pièce en question, si vous êtes toujours à la recherche.

Êtes vous sûre que le petit écrou est bien serré sur l'arbre du moteur, ce dernier entraine le mécanisme par des cannelures.
Volvo 360 GLT - 1986 - 231.000km

warlord
Volvo300maniaque confirmé
Messages : 137
Inscription : 29 août 2007 14:01

Re: Problème essuie-glace

Message par warlord » 06 sept. 2014 14:01

j’espère que tu as pu te dépanner j'ai un souci avec mon scanner ...
fan de 245 et de 300

Nichiren
Volvo300maniaque habitué
Messages : 84
Inscription : 10 mars 2008 10:41

Re: Problème essuie-glace

Message par Nichiren » 08 sept. 2014 10:23

Merci Colbert

Sur la deuxième photo que j'ai postée, la tige se fixe sur la gauche en haut mais on ne voit pas.

J'ai contacté Skandix qui m'ont dit que la pièce ne se fait plus.

Il faudrait que je fasse une photo mais c'est pas facile. Je quand même essayer ce soir.

Colbert
Volvo300maniaque confirmé
Messages : 1685
Inscription : 03 août 2004 14:03
Localisation : 31

Re: Problème essuie-glace

Message par Colbert » 08 sept. 2014 10:43

Voici la pièce en question :

Image
Image

Sur la première photo, ça se présente pareille dans l'auto. Le trou de gauche sert à se monter dans le moteur d'essuie glace. Le moteur l'entraine par des cannelures (vérifier que le petit écrou est bien serré, et que les cannelures ne sont pas usées). A droite, le trou pour relier à la tringlerie d'essuie glace.
Volvo 360 GLT - 1986 - 231.000km

Nichiren
Volvo300maniaque habitué
Messages : 84
Inscription : 10 mars 2008 10:41

Re: Problème essuie-glace

Message par Nichiren » 08 sept. 2014 11:00

Est-ce que ta pièce correspond à celle sur le shéma ?

Image

Nichiren
Volvo300maniaque habitué
Messages : 84
Inscription : 10 mars 2008 10:41

Re: Problème essuie-glace

Message par Nichiren » 08 sept. 2014 11:04

Colbert

la rotule que tu as mise je l'ai (voir photo 1)

Colbert
Volvo300maniaque confirmé
Messages : 1685
Inscription : 03 août 2004 14:03
Localisation : 31

Re: Problème essuie-glace

Message par Colbert » 08 sept. 2014 11:11

Nichiren a écrit :Est-ce que ta pièce correspond à celle sur le shéma ?

Image
Non, c'est la pièce n°9 sur ton schéma.
C'est la même pièce que sur les photos que tu as posté plus haut. ;)

La pièce 24, avec la flèche rouge sur le schéma correspond à la fixation du bras d'essuie glace.
J'ai du mal à comprendre où se situe ton problème.
Volvo 360 GLT - 1986 - 231.000km

Nichiren
Volvo300maniaque habitué
Messages : 84
Inscription : 10 mars 2008 10:41

Re: Problème essuie-glace

Message par Nichiren » 08 sept. 2014 11:25

oui je me suis trompé.

En fait la pièce qui me manque est là où j'ai fait la flèche.

Entre la partie 24 et 15, il y a une pièce avec un trou (à côté du chiffre 24), c'est là qu'est accroché la pièce 15 (sur le schéma derrière on ne voit pas). Ce doit être un boulon ou un clip, je ne sais pas je n'ai jamais vu l'ancienne, le garagiste l'a jeté, car la pièce était cassée. En tout cas, la tige 15 est fixée en haut.

Voilà mon problème.

Répondre